Zurück   Sat-Online-Board > Receiver > Alt-Receiver und Co. > EDISION > Optimuss OS2

Antwort
 
Themen-Optionen Ansicht
Alt 06.03.2016, 13:11   #1
°Chakka_cor°
Moderator (PC-Sport-Sat News)
 
Benutzerbild von Chakka_cor
 
Registriert seit: 23.08.2009
Ort: Franken
Beiträge: 734
Downloads: 16
Uploads: 11
Abgegebene Danke: 529
Erhielt 277 Danke für 140 Beiträge
Standard Erstinbetriebnahme des OS2+ - Brauche Hilfe!!!

Hi, ich mal wieder

Ich habe mir nun den OS2+ gekauft und möchte den internen Schacht so einrichten das meine Sky V14-Karte und meine SMART-HD+ Karte aus PL laufen (bis jetzt läuft noch nichts)

Da ich ja OpenATV benutze habe ich die Datei installiert die ich brauche um das OSCam runterladen zu können (Danke TBX).

Als das drauf war konnte ich als Erweiterungen folgendes runterladen was ich auch getan habe (OSCam Status View und OScamInfo).
Wenn ich nun auf OSCam Status View gehen kommt folgende Meldung:

Cannot connect to the OSCam webIf
Make sure your WebIf Server is running
Check the Server and Port in the Setup of the Plugin (Menu Button)

Ein Zugriff auf das Netzwerk ist eingerichtet, dort leuchtet es auch grün. Über den PC komme ich per DreamBoxEdit oder über die IP des OS auf das Gerät.

Habe ich vergessen irgendetwas einzustellen? Bin als Linux-Neuling wirklich etwas mehr als nur überfragt.
__________________
LG Chakka_cor
Chakka_cor ist offline   Mit Zitat antworten
Folgender Benutzer sagt Danke zu Chakka_cor für den nützlichen Beitrag:
**filli** (07.03.2016)
Alt 06.03.2016, 14:09   #2
bertazwin
Erfahrener Benutzer
 
Registriert seit: 11.04.2010
Beiträge: 296
Downloads: 93
Uploads: 64
Abgegebene Danke: 536
Erhielt 493 Danke für 181 Beiträge
Standard

kenne die box nicht, bei vu und openatv muss die cam erstmal gestartet werden.
geht dort so:
blaue taste, softcam, softcam auswählen und starten.

vlt. hilft dir das?
gruß
bertazwin ist offline   Mit Zitat antworten
Folgende 2 Benutzer sagen Danke zu bertazwin für den nützlichen Beitrag:
°Chakka_cor° (06.03.2016), **filli** (07.03.2016)
Alt 06.03.2016, 18:20   #3
°Chakka_cor°
Moderator (PC-Sport-Sat News)
 
Benutzerbild von Chakka_cor
 
Registriert seit: 23.08.2009
Ort: Franken
Beiträge: 734
Downloads: 16
Uploads: 11
Abgegebene Danke: 529
Erhielt 277 Danke für 140 Beiträge
Standard

Zitat:
Zitat von bertazwin Beitrag anzeigen
kenne die box nicht, bei vu und openatv muss die cam erstmal gestartet werden.
geht dort so:
blaue taste, softcam, softcam auswählen und starten.

vlt. hilft dir das?
gruß
Danke, habs gefunden aber jetzt müsste ich wissen was ich da einstellen muss, da gibts soviele Möglichkeiten.

Ach war das schön mit dem VIP2
__________________
LG Chakka_cor
Chakka_cor ist offline   Mit Zitat antworten
Folgender Benutzer sagt Danke zu Chakka_cor für den nützlichen Beitrag:
**filli** (07.03.2016)
Alt 06.03.2016, 21:46   #4
°Chakka_cor°
Moderator (PC-Sport-Sat News)
 
Benutzerbild von Chakka_cor
 
Registriert seit: 23.08.2009
Ort: Franken
Beiträge: 734
Downloads: 16
Uploads: 11
Abgegebene Danke: 529
Erhielt 277 Danke für 140 Beiträge
Standard

Ein dickes Danke an berta für die viele Zeit die du heute geopfert hast.

Jetzt kann ich wieder Sky sehen, jetzt muss nur noch die PL-Karte laufen und alles ist perfekt.
__________________
LG Chakka_cor

Geändert von Chakka_cor (07.03.2016 um 11:15 Uhr)
Chakka_cor ist offline   Mit Zitat antworten
Folgende 2 Benutzer sagen Danke zu Chakka_cor für den nützlichen Beitrag:
bertazwin (06.03.2016), **filli** (07.03.2016)
Alt 12.03.2016, 18:55   #5
°Chakka_cor°
Moderator (PC-Sport-Sat News)
 
Benutzerbild von Chakka_cor
 
Registriert seit: 23.08.2009
Ort: Franken
Beiträge: 734
Downloads: 16
Uploads: 11
Abgegebene Danke: 529
Erhielt 277 Danke für 140 Beiträge
Daumen hoch

Vielen Dank auch an Cat für die Hilfe bei dem EMMs

Seit heute laufen auch wieder die 2 Receiver der Kids, war aber ein kampf. War schon am verzeifeln weil esnicht mehr ging aber hab dann gemerkt das ich einen Zahlendreher in der IP hatte.

Also Danke nochmal an alle!
__________________
LG Chakka_cor
Chakka_cor ist offline   Mit Zitat antworten
Folgender Benutzer sagt Danke zu Chakka_cor für den nützlichen Beitrag:
bertazwin (13.03.2016)
Antwort

Themen-Optionen
Ansicht

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu

Alle Zeitangaben in WEZ +1. Es ist jetzt 04:07 Uhr.
Powered by vBulletin® Version 3.8.7 (Deutsch)
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
Template-Modifikationen durch TMS
Design by HTWoRKS